「大智慧」高抛低吸指标公式

admin炒股技巧2019-12-09 23:25:4032

VAR1:=(2*CLOSE HIGH LOW OPEN)/5;
高抛: 90, Color0000FF,LINETHICK2;
VAR2:=LLV(LOW,34);
VAR3:=HHV(HIGH,34);
SK: EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13), DOTLINE,ColorFFFFFF;
SD: EMA(SK,3),Color0000FF;
低吸: 10, ColorFF80FF,LINETHICK2;
{概念股网-股票公式网站 www.gainiangu.com}
强弱分界: 45, DOTLINE, Color00FFFF, LINETHICK1;
VAR4:=IF(CROSS(SK,SD),40,22);
VAR5:=IF(CROSS(SD,SK),60,78);
卖出: VAR5,ColorFF9A98,LINETHICK1;
买进: VAR4,colorGreen,LINETHICK1;
DRAWGBKLAST(v>1,STRIP(RGB(10,10,10),RGB(130,130,130),0));

分享: