「通达信」五彩祥云指标公式

admin炒股技巧2019-12-09 22:15:2824

AA:=(HHV(HIGH,120)-LLV(LOW,120))/30;
VAR1:=(2*CLOSE HIGH LOW)/4;
转换线:(HHV(H,8) LLV(L,8))/2,COLORRED,LINETHICK2;
基准线:(HHV(H,22) LLV(L,22))/2,COLORGREEN,LINETHICK2;
先行线:REF(C,22),COLORYELLOW;
云带A:REF((转换线 基准线)/2,22),COLORCCCCCC;
云带B:REF((HHV(H,44) LLV(L,44))/2,22),COLORCCCCCC;
STICKLINE(云带A<云带B,云带A,云带B,0.1,0),COLORFF00FF,POINTDOT;
STICKLINE(云带A>=云带B,云带A,云带B,0.1,0),COLORFFFF00,POINTDOT;

分享: