「通达信」一阳穿5线主图指标公式

admin炒股技巧2019-12-05 08:07:113close

ma1:MA(close,5);
MA2:MA(cloSE,10);
Ma3:MA(CLOSE,30);
MA4:MA(CLOSE,60);
MA5:MA(CLOSE,120);
Ma6:MA(CLOSE,250);
DRAWicoN(
CLOSE>OPEN AND
MA1>LOW AND MA1<high AND
MA2>LOW AND MA2MA3>LOW AND MA3MA4>LOW AND MA4MA5>LOW AND MA5(LOW*0.98),1);
DRAWICON(
CLOSE>OPEN AND
MA1>LOW AND MA1MA2>LOW AND MA2MA3>LOW AND MA3MA4>LOW AND MA4(LOW*0.98),1);

分享: