「通达信」一见封喉指标公式

N:=9;M1:=3;M2:=3;
RSV:=(close-LLV(LOW,N))/(HHV(high,N)-LLV(LOW,N))*100;
K:=sma(RSV,M1,1);
D:=SMA(K,M2,1);
E:=(K D)/2;
DRAWicoN(croSS(E,12),12,1);
DRAWICON(E>88,E,2);
{www.gainiangu.com 概念股网_通达信股票指标公式}
一剑封喉:(K D)/2,,COLOR9000F5,LINethICK2;
甩货:90,COLORGREEN,LINETHICK3;


突破:75,COLORF00FF0,LINETHICK2;
分水岭:50,COLORYELLOW;
回踩:25,COLORFFFF00,LINETHICK2;
底线:5,COLORBLUE;
吃货:10,COLOrrED,LINETHICK3;

分享: