「通达信」股价趋势指标公式

MA1:EMA(CLOSE,6),COLOR00FF00;
MA2:EMA(CLOSE,25),COLORRED ;
顶:MA(CLOSE,20) 2*STD(CLOSE,55), COLORYELLOW,POINTDOT, LINETHICK2 ;
{概念股网-股票公式网站 www.GupaNG.com}
底:MA(CLOSE,20) 2*STD(CLOSE,55) ,COLORYELLOW ,POINTDOT, LINETHICK2;
STICKLINE(MA1>MA2,MA1,MA2,1,0),COLORFF66FF ;
STICKLINE(MA2>MA1,MA1,MA2,1,0),COLOR00FF00 ;
DRAWICON(MA2-MA1>0 AND MA1/LOW>1.15,LOW,1);
DRAWICON(MA1-MA2>0 AND HIGH/MA1>1.15,HIGH,2);

分享: