「大智慧」绝密买点主图 选股指标公式

admin炒股技巧2019-12-13 07:53:199ema

DIFF :=EMA(CLOSE,12) EMA(CLOSE,26);
DEA :=EMA(DIFF,9);
MACD :=2*(DIFF-DEA);
drawicon(ref(macd,1)=llv(macd,3),l,1),align1;
V1:=EMA(EMA(EMA(CLOSE,8),13),55);
V2:=(REF(HIGH,1) REF(LOW,1))/2;
V3:=MA(CLOSE,20) 2*STD(CLOSE,20);
DRAWICON(CROSS(V2,V3),HIGH*1.035,10);
DRAWTEXT(CROSS(V2,V3),HIGH*1.02,绝卖),COLORblue;
V4:=REF(CLOSE,1);
V5:=SMA(MAX(CLOSE-V4,0),7,1)/SMA(ABS(CLOSE-V4),7,1)*100;
V6:=CROSS(79,V5);
V7:=FILTER(V6,4);
DRAWICON(V7,HIGH*1.035,10);
DRAWTEXT(V7,HIGH*1.02,绝卖),COLORgreen;
DRAWTEXTABS(5,5,概念股网 www.gainiangu.com),linethick1,COLOR00EEff;
a1:=ref(c,5)DRAWTEXT((a1 AND all(C>O,2)) OR (a1 AND C>O AND REF(C,1)REF(O,2)),L*0.965,绝密买点);

选股公式:
a1:=ref(c,5)(a1 AND all(C>O,2)) OR (a1 AND C>O AND REF(C,1)REF(O,2));

分享: