「大智慧」绝密买点加逃顶不难主图指标公式

admin炒股技巧2020-02-14 17:10:315逃顶ema

DRAWREctaBS(0,0,30,32,rgb(250,60,80)),color000099;
DRAWRECTABS(0,30,30,33,rgb(250,250,80)),colorred;
DRAWTEXTABS(2,18,王平家),colorFFFFFF,LINethICK1;
DIFF :=ema(CLOSE,12) EMA(CLOSE,26);
dea :=EMA(DIFF,9);
macd :=2*(DIFF-DEA);
drawicon(ref(macd,1)=llv(macd,3),l,1),align1;
V1:=EMA(EMA(EMA(CLOSE,8),13),55);


V3:=MA(CLOSE,20) 2*stD(CLOSE,20);
DRAWICON(CROSS(V2,V3),high*1.035,10);
DRAWTEXT(CROSS(V2,V3),HIGH*1.02,卖),COLORblue;
V4:=REF(CLOSE,1);
V5:=sma(MAX(CLOSE-V4,0),7,1)/SMA(ABS(CLOSE-V4),7,1)*100;
V6:=CROSS(79,V5);
V7:=FILTER(V6,4);
DRAWICON(V7,HIGH*1.035,10);
DRAWTEXT(V7,HIGH*1.


a1:=ref(c,5)DRAWTEXT((a1 AND all(C>O,2)) OR (a1 AND C>O AND REF(C,1)REF(O,2)),L*0.965,绝密买点);

分享: