「通达信」买了就钱来指标公式

1. 出现红柱子后密切关注。
2. 等白色和绿色趋势线数值降到20以下,白色趋势线上穿绿色趋势线,形成金叉后考虑买进。
3、炒股一定要戒贪,特别在中国A股市场。卖出可以参考日线kdj指标,J走平即可考虑出货了。

趋势线: 3*sma((close-LLV(LOW,27))/(HHV(high,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
趋势参考:ema(趋势线,3),COLORGREEN;
底部: 2;
见底信号: 2,COLOrrED;
准备买入: IF(趋势线<=10,50,0);
介入时机: IF(croSS(趋势线,见底信号),100,0),COLOR0099FF,LINethICK2;
VAR1:=REF((LOW OPEN CLOSE HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:STICKLINE(VAR5>REF(VAR5,1),0,VAR5*0.1,0.1,0 ),COLORRED;

分享: