「同花顺」太极量指标公式

admin炒股技巧2020-03-12 11:26:2959

总手:VOL;
zz:=IF(REF(C,1)>REF(O,1) AND O>REF(C,1)*1.014 AND Cv5:=MA(V,5);
v12:=MA(V,12);
V34:=MA(V,34);
C6:=MA(C,6);
STICKLINE(C,0,VOL,8,0),RGB(51,51,51);
STICKLINE(CROSS(C,C6) AND V>v5*1.2 AND V>v12*1.2 AND zz>2 AND C>H*0.975,0,VOL,8,0),RGB(255,0,0);
STICKLINE(CROSS(C6,C) AND V>v5*1.

2,0,VOL,8,0),RGB(0,255,0);
STICKLINE(VOL>MA(VOL,5)*2 AND V>V34*3 AND CSTICKLINE(VOLSTICKLINE(VOL>MA(VOL,5)*2 AND V>V34*3 AND Cv5*1.2 AND V>v12*1.2 AND zz>2 AND C>H*0.

5,0,8,0),RGB(255,0,0);
STICKLINE(VOL>MA(VOL,5)*2 AND V>V34*3 AND Cv5*1.2 AND V>v12*1.2,VOL*0.5,0,8,0),RGB(0,255,0);
DRAWTEXT (VOL>MA(VOL,5)*2 AND V>V34*3 AND CDRAWTEXT (VOL

2 AND V>v12*1.2 AND zz>2 AND C>H*0.975,0,吸),colorred;
DRAWTEXT (CROSS(C6,C) AND V>v5*1.2 AND V>v12*1.2,0,出),colorgreen;
IF(1>0)
{
说明:红吸,绿出,黄天,蓝地。;
RETURN;
}

分享: