「大智慧」筹码空间指标公式

admin炒股技巧2019-12-12 21:15:1610emawinner

筹码空间:IF(WINNER(CLOSE),WINNER(CLOSE)*100,20),VOLSTICK;
TX80:80,POINTDOT,COLORYELLOW,LINETHICK2;
DX20:20,POINTDOT,COLORGREEN,LINETHICK2;
VAR1:=LLV(LOW,21);
VAR2:=HHV(HIGH,21);
K: EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,6),COLORRED,LINETHICK3;
DRAWTEXTABS(5,5,概念股网 www.gainiangu.com),linethick1,COLOR00EEff;
D: EMA(0.667*REF(K,1) 0.333*K,2),COLORGREEN,LINETHICK3;
VAR3:=LLV(LOW,55);
VAR4:=HHV(HIGH,34);
VAR5:=EMA((CLOSE-VAR3)/(VAR4-VAR3)*100,3);
VAR6:=(K VAR5)/2;
VAR7:=EMA(0.667*REF(VAR5,1) 0.333*K,2);
VAR8:=EMA(VAR6,5);
VAR9:EMA(0.667*REF(VAR8,1) 0.333*VAR8,2),colorcc5599;
DRAWICON(LONGCROSS(D,K,0.1),D,2),COLORRED,LINETHICK3;
DRAWICON(LONGCROSS(K,D,0.1),K,1),COLORGREEN,LINETHICK3;

分享: