「通达信」多空操盘指标公式

差价:=((c-REF(c,1))*0.382 (C-O)*0.618)*0.382;
均价:=(C (H l)/2*0.382 (c O)/2*0.618)/2;
多空线:=EMA(EMA(EMA(HHV((H 均价)/2,1)-EMA(差价,246)/35,3),8),24);
多:ema((WINNER((均价 c)/2)-WINNER(多空线))*多空线,1),COLORRED,LINETHICK2;
{www.gainiangu.com 概念股网_通达信股票指标公式}
空:if(多<0,多,0),COLORGREEN,LINETHICK2;


多空分界:0,COLORWHITE,LINETHICK2;

分享: