「通达信」网综合主图指标公式

admin炒股技巧2020-03-21 16:02:4413

{网均线}
网1:=EXPMA(C,5),COLORYELLOW;
网12:EXPMA(C,12),COLORGRAY,LINETHICK3;
网2:=EXPMA(网1,2);
网3:=EXPMA(网2,2);
网33:EXPMA(CLOSE,33),COLORFF00FF,LINETHICK4;
TJ1A:IF(网1>网2,网1,网2),COLORLICYAN;
TJ2A:IF(网1>网3,网1,网3),COLORGREEN;
TJ3A:网1,COLORYELLOW,LINETHICK2;
{QS}
网A:=EXPMA(CLOSE,5),COLORWHITE;


{www.gainiangu.com 概念股网_通达信股票指标公式}
IF(网BIF(网BIF(网1

分享: