「大智慧」顶底买卖指标公式

admin炒股技巧2020-01-16 18:41:352

VAR1:=LLV(LOW,10);
VAr2:=HHV(high,25);
清仓卖出: 3.5,COLORFF75FF;
阶段卖出线: 3.2,POINtdOT,COLORc6C600;
强弱分界线:1.75,POINTDOT,COLOR70DB93;
{www.gainiangu.com 概念股网_最新股票指标公式}
关注线:0.5,POINTDOT,LINethICK1,COLORYELLOW;
底线:0.2,COLOR70DB93;
地下:0;
动力:= ema((close-VAR1)/(VAR2-VAR1)*4,4);


stICKLINE(动力<=REF(动力,1) ,动力 ,REF(动力,1),4,1),COLOR00FF00;
数值:动力,Color00FFFF;

分享: