「大智慧」索罗斯金池指标公式

admin炒股技巧2020-01-16 16:21:2417金池

一:=EMA(CLOSE,30);
发:=EMA(INDEXC,49);
千:=EMA(一,7);
钧:=EMA(发,7);
DRAWTEXTABS(20,20,索罗斯金池),ALIGN0,LINETHICK4,Color00FFFF;
一发:=((CLOSE / 千)*100);
千钧:=((INDEXC / 钧)*100);
DRAWTEXTABS(5,5,概念股网 www.gainiangu.com),linethick1,COLOR00EEff;
区域强弱度:(((一发 千钧) / 千钧) * 100),Color00FF00;


STICKLINE((一发资金 = 1),0,1,8,0),Color0000FF;

分享: