「大智慧」黄金买点主图指标公式

admin炒股技巧2020-01-16 17:43:461ema

zz:=(o h l)/3;
hjmd:ema(zz,4),COLORYELLOW,LINethICK1;
xxb:=close*VOL;
xxbym:EMA((EMA(xxb,3)/EMA(VOL,3) EMA(xxb,6)/EMA(VOL,6) EMA(xxb,12)/EMA(VOL,12) EMA(xxb,24)/EMA(VOL,24))/4,13),colorff00ff,LINETHICK0;
{概念股网-股票公式网站 www.gainiangu.com}
爱心:=EMA(CLOSE,13)-EMA(CLOSE,55);


PARTLINE(xxbym,爱心>=无价,rgb(255,0,0),1,RGB(0,255,0)),LINETHICK2;
DRAWTEXTREL(700,120,今日买点: NUMTOstRN(hjmd,2 )),LINETHICK2,coloryellow;
yc:=(h l)/2;
ychjx:=(EMA(zz,4)) (yc-ref(zz,3))/4;
DRAWTEXTREL(650,20,昨测今日买点: NUMTOSTRN(ref(ychjx,1),2)),LINETHICK2,colorFF00FF;

分享: